爱问 爱问共享资料 爱问分类
首页 > > > 带宽迭加.txt

带宽迭加.txt

带宽迭加.txt

上传者: UC
638次下载 0人收藏 暂无简介 简介 2012-02-14 举报

简介:这是2条adsl的带宽教程,Ros5.2测试通过

拨号/interfacepppoe-clientadduser=aaapassword=123int=adsl1dis=noadduser=bbbpassword=456int=adsl2dis=no标记连接和路由/ipfirmanaddchain=preroutingaction=mark-connectionnew-connection-mark=1connection-state=newin-interface=Localnth=2,1addchain=preroutingaction=mark-routingnew-routing-mark=1passthrough=noin-interface=Localconnection-mark=1addchain=preroutingaction=mark-connectionnew-connection-mark=2connection-state=newin-interface=Localaddchain=preroutingaction=mark-routingnew-routing-mark=2passthrough=noin-interface=Localconnection-mark=2共享上网/ipfirnataddchain=srcnatout-interface=pppoe-out1connection-mark=1act=masaddchain=srcnatout-interface=pppoe-out2connection-mark=2act=mas添加网关/iprouteaddgateway=pppoe-out1routing-mark=1addgateway=pppoe-out2routing-mark=2默认网关/iprouteaddgateway=pppoe-out1==================================================================================================================================电影网址导航www.youhenduo.com快播电影网站www.youkan.cc==============================有关RouterOS的一些安装和设置,可以联系QQ:56182063

带宽迭加.txt

带宽迭加.txt

上传者: UC
638次下载 0人收藏 暂无简介 简介 2012-02-14 举报

简介:这是2条adsl的带宽教程,Ros5.2测试通过

拨号 /interface pppoe-client add user=aaa password=123 int=adsl1 dis=no add user=bbb password=456 int=adsl2 dis=no 标记连接和路由 /ip fir man add chain=prerouting action=mark-connection new- connection-mark=1 connection-state=new in-interf ace=Local nth=2,1 add chain=prerouting action=mark-routing new-rou ting-mark=1 passthrough=no in-interface=Local co nnection-mark=1 add chain=prerouting action=mark-connection new- connection-mark=2 connection-state=new in-interf ace=Local add chain=prerouting action=mark-routing new-rou ting-mark=2 passthrough=no in-interface=Local co nnection-mark=2 共享上网 /ip fir nat add chain=srcnat out-interface=pppoe-out1 connec tion-mark=1 act=mas add chain=srcnat out-interface=pppoe-out2 connec tion-mark=2 act=mas 添加网关 /ip route add gateway=pppoe-out1 routing-mark=1 add gateway=pppoe-out2 routing-mark=2 默认网关 /ip route add gateway=pppoe-out1 ================================================ ================================================ ================================== 电影网址导航 www.youhenduo.com 快播电影网站 www.youkan.cc ============================== 有关RouterOS的一些安装和设置,可以联系QQ:561820

第1页

相关资料推荐

  • 名称/格式
  • 下载次数
  • 资料大小

用户评论

0/200
暂无评论
上传我的资料

该用户的其它资料

关闭

请选择举报的类型

关闭

提示

提交成功!

感谢您对爱问共享资料的支持,我们将尽快核实并处理您的举报信息。

关闭

提示

提交失败!

您的举报信息提交失败,请重试!

关闭

提示

重复举报!

亲爱的用户!感觉您对爱问共享资料的支持,请勿重复举报噢!

全屏 缩小 放大
收藏
资料评价:

/ 1
所需积分:0 立即下载
返回
顶部
举报
资料
关闭

温馨提示

感谢您对爱问共享资料的支持,精彩活动将尽快为您呈现,敬请期待!